您所在位置: 网站首页 > 网络安全 > 正文
网络安全
关于Firefox严重0day漏洞的安全公告
发布时间:2019年07月05日 17:13       来源:信息化办公室    点击:

一、情况分析

Mozilla紧急发布了Firefox 67.0.3Firefox ESR 60.7.1版本,用于修复最新发现的0 day漏洞。

由于Array.pop中的问题,操作JavaScript对象时可能会出现类型混淆漏洞。而这种漏洞会给用户的Firefox使用带来灾难性后果(该漏洞能够让黑客操纵JavaScript代码诱骗用户访问,并将恶意代码部署到他们的PC上)。

目前该漏洞已经被编号为CVE-2019-11707,安全等级被划分为“严重”。

二、影响范围

Firefox 67.0.3Firefox ESR 60.7.1以前的版本。

三、处置建议

Firefox用户尽快升级到最新版本